Network Outage for PROD1 database server
Incident Report for SAMS
Resolved
Network connectivity has been restored.
Posted Aug 06, 2022 - 19:07 AEST
Investigating
There is currently an outage impacting network connections between the PROD1 webserver and database server, causing all login attempts to prod1 environments to fail. We will continue to monitor this outage across the weekend and escalate if necessary to ensure it is resolved prior to start of business on Monday morning.
Posted Aug 06, 2022 - 19:03 AEST
This incident affected: Prod1 Environments (Database).